How do I enable emojis?

helpwithcode

#1

please help me! :hushed::kissing:


#2

on your ipad keyboard? or what... if so
go to settings
go to general
click keyboards
add a new keyboard
the press emojis


#3

Easy! Go to general on settings. Then go on keyboard. Then go on keyboards.


#4

thanks for the help @SnowGirl_Studios and @candy77


#5

Settings < keybord < languages < emoji = :older_woman:πŸ»β˜‚:baseball::ambulance::non-potable_water::telephone_receiver:πŸ—‚:cl:πŸ‡ΏπŸ‡Ό


#6

There's a good topic here if you don't know! :wink:

I think this topic should be closed. Does anyone agree?


#7

Yep


#8

yea it could end out being a fight somehow.. i can just see it


#9

No fights here!

Yet. :stuck_out_tongue_closed_eyes:


#10

Glad you been helped! And welcome to the forum!